Ubuntu 14.04

Autour du système hors réseau ...
Avatar de l’utilisateur
pic-axe
Consultant
Consultant
Messages : 315
Inscription : 10 sept. 2014, 11:01

Re: Ubuntu 14.04

Message par pic-axe » 05 juin 2015, 15:27

je taquine, bon courage ! si tu n'arrive pas ubuntu essaye au moins une debian ?
Hack is your weapon.

Avatar de l’utilisateur
Mathieu.H
Première année
Première année
Messages : 56
Inscription : 10 sept. 2014, 10:59

Re: Ubuntu 14.04

Message par Mathieu.H » 05 juin 2015, 15:53

oui je sais tkt ;)

oui j'y est penser mais j'ai l'habitude d'installer des windows donc je vais déjà essayer un windows et pourquoi pas test également debian après ;)
"La perfection n'existe pas
Ce monde est imparfait
Vous le constatez tous les jours
Et c'est pour ça qu'il est intéressant d'y vivre"

Avatar de l’utilisateur
Mathieu.H
Première année
Première année
Messages : 56
Inscription : 10 sept. 2014, 10:59

Re: Ubuntu 14.04

Message par Mathieu.H » 05 juin 2015, 16:02

Après avoir chercher toute la journée, j'ai résolu mon problème, j'ai honte d'avoir rester ma journée sur un problème comme sa...

J'autorise la moquerie, Tous simplement, j'avais pas brancher le câble SATA sur le cavalier " maître " du coup le disque dur n'étais pas pris en compte... voila :roll:
"La perfection n'existe pas
Ce monde est imparfait
Vous le constatez tous les jours
Et c'est pour ça qu'il est intéressant d'y vivre"

Avatar de l’utilisateur
Dorian_Ja
Première année
Première année
Messages : 52
Inscription : 10 sept. 2014, 10:58

Re: Ubuntu 14.04

Message par Dorian_Ja » 05 juin 2015, 16:04

Et bah gg roger !
C'est pas bien grave va, au moins maintenant tu connais bien ton bios, c'est pas perdu :lol:

Avatar de l’utilisateur
Lucien_sf
Informaticien
Informaticien
Messages : 178
Inscription : 10 sept. 2014, 11:00

Re: Ubuntu 14.04

Message par Lucien_sf » 05 juin 2015, 16:07

Oo En fait j'avais raison quand j'ai dit qu'il n'y avais peut être pas de DD pour plaisanter :mrgreen:
Bah, ne t'en fais pas Mathieu tout le monde fait des erreurs, c'est pour ça qu'il y a des gommes au bout des crayons ;)
// TODO : trouver une meilleure signature que celle-ci.

Avatar de l’utilisateur
Mathieu.H
Première année
Première année
Messages : 56
Inscription : 10 sept. 2014, 10:59

Re: Ubuntu 14.04

Message par Mathieu.H » 05 juin 2015, 16:12

C'est sur que le bios la ... ^^
oui Lucien ^^ ( j'ai beaucoup aimer ta petite citation )
"La perfection n'existe pas
Ce monde est imparfait
Vous le constatez tous les jours
Et c'est pour ça qu'il est intéressant d'y vivre"

Avatar de l’utilisateur
pic-axe
Consultant
Consultant
Messages : 315
Inscription : 10 sept. 2014, 11:01

Re: Ubuntu 14.04

Message par pic-axe » 05 juin 2015, 16:13

je me disais bien que tu ne savais pas reconnaitre tout ça ;) :p c'est pas grave mec !!! On apprend de ses erreurs et donc la prochaine fois tu le saura et nous aussi du coup grâce à toi !
Hack is your weapon.

Avatar de l’utilisateur
fabio
Gourou
Gourou
Messages : 1299
Inscription : 11 sept. 2011, 16:32

Re: Ubuntu 14.04

Message par fabio » 06 juin 2015, 11:46

Hello,

Un peu bousculé, désolé de n'avoir pas répondu plus tôt.

C'est vrai fdisk -l (sudo fdsik -l sous ubuntu) doit renvoyer quelque chose

Si ce n'est pas la cas, c'est disque non reconnu. il faut vérifier le BIOS, puis si pas de problème, on ouvre et on vérifie les câbles.

De toute façon, en bootant sur une live, on voit tout de suite, avec des outils graphiques type gparted s'il y a un problème de disque.

Bon courage,

:ugeek:

Répondre